Project

General

Profile

The following requirements exist for the quick-mrb-start.sh script to work:

-The Scientific Linux operating system (or related - e.g., CentOS)
-git
-Ruby
-Java 1.7+
-lsb_release
-bzip2
-OpenSSL (install openssl-devel)