Project

General

Profile

Support #8889

ERROR: Product 'ups' (with qualifiers ''), has no v5_0_2 version (or may not exist)

Added by Jeny Teheran almost 4 years ago. Updated almost 4 years ago.

Status:
New
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
05/21/2015
Due date:
% Done:

0%

Estimated time:
Duration:

History

#1 Updated by Jeny Teheran almost 4 years ago

This error is shown in some OSG sites, i.e. UChicago.
Error seen under NOvA releases: S15-02-09 and S15-03-20
Reported to NOvA production. No solution so far.



Also available in: Atom PDF