Project

General

Profile

Support #8161

Upgrade the CAMAC front-ends to VxWorks 6.x and the SLE

Added by Richard Neswold over 4 years ago.

Status:
Assigned
Priority:
Normal
Start date:
03/24/2015
Due date:
% Done:

0%

Estimated time:
Duration:

Description

Now that MOOC no longer needs -fpack-struct, I can upgrade the CAMAC front-ends to VxWorks 6.x.


Related issues

Blocked by CAMAC - Support #8135: Write the driver for the SLE.Closed03/20/2015

History

#1 Updated by Richard Neswold over 4 years ago



Also available in: Atom PDF