Project

General

Profile

Support #6274

Support #6272: get flux files into dcache and use them from there in production

declare v4 flux files to sam and set locations on bluearc

Added by Heidi Schellman over 5 years ago. Updated over 5 years ago.

Status:
Closed
Priority:
Normal
Start date:
05/14/2014
Due date:
% Done:

100%

Estimated time:
6.00 h
Spent time:
Duration:

Description

reproduceMeta_fluxSamweb.py in CVS

has g4numi and v4 hardcoded in to speed it up

has to write meta to my personal area because i can't write to mnvnumi account but files are declared so ok.

Currently running over all flux files, should be done later today

History

#1 Updated by Heidi Schellman over 5 years ago

  • % Done changed from 90 to 100
  • Estimated time set to 6.00 h

Done, all v4 files are declared to sam with locations on bluearc - should be ready to go onto tape when file family is ready.

#2 Updated by Heidi Schellman over 5 years ago

  • Status changed from New to Resolved

#3 Updated by Heidi Schellman over 5 years ago

  • Status changed from Resolved to Closed


Also available in: Atom PDF