Project

General

Profile

Feature #5785

Need the antiselector

Added by Phil Adamson over 5 years ago. Updated almost 3 years ago.

Status:
Closed
Priority:
High
Assignee:
-
Category:
Client
Target version:
-
Start date:
03/31/2014
Due date:
% Done:

0%

Estimated time:
Duration:

Description

Given the increasing use of the Elog by people like PXIE, the ability to exclude particular logs would be more and more useful...


Related issues

Is duplicate of Elog - Feature #4223: "Refined by" should support negationsClosed06/27/2013

History

#1 Updated by Kyle Hazelwood about 5 years ago

  • Category set to Client
  • Status changed from New to Accepted

#2 Updated by Kyle Hazelwood about 5 years ago

  • Priority changed from Normal to High

#3 Updated by Kyle Hazelwood almost 3 years ago

  • Status changed from Accepted to Closed

Done in the new version.



Also available in: Atom PDF