Project

General

Profile

Bug #5236

Change server rpm dependency from osg-ca-scripts to osg-ca-certs

Added by Parag Mhashilkar almost 6 years ago. Updated almost 6 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Parag Mhashilkar
Category:
JobSub Server RPM
Target version:
Start date:
01/21/2014
Due date:
% Done:

0%

Estimated time:
First Occurred:
Occurs In:
Stakeholders:
Duration:

Description

Already fixed in the spec file. Creating this ticket for tracking.

History

#1 Updated by Parag Mhashilkar almost 6 years ago

  • Target version changed from v0.2 to v0.1.2.1

#2 Updated by Parag Mhashilkar almost 6 years ago

  • Status changed from Resolved to Closed


Also available in: Atom PDF