Project

General

Profile

Bug #4814

Get rid of the obsolete vdt pacman related config variables in ini installer

Added by Parag Mhashilkar about 6 years ago. Updated over 4 years ago.

Status:
New
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Start date:
10/22/2013
Due date:
% Done:

0%

Estimated time:
First Occurred:
Occurs In:
Stakeholders:
Duration:

Description

vdt pacman based variables do no make sense any more given that we only support rpm based vdt installs. This should only go in next major release and not minor release.

History

#1 Updated by Parag Mhashilkar about 6 years ago

  • Subject changed from Get rid of the obsolete vdt pacman related config variables to Get rid of the obsolete vdt pacman related config variables in ini installer

#2 Updated by Parag Mhashilkar over 4 years ago

  • Assignee deleted (John Weigand)


Also available in: Atom PDF