Project

General

Profile

Bug #2173

exemptions not being handled correctly under some circumstances

Added by Lauri Carpenter over 8 years ago. Updated over 8 years ago.

Status:
Closed
Priority:
Normal
Start date:
11/17/2011
Due date:
% Done:

0%

Estimated time:
Duration:

Description

Reported by Tim Rupp:

Why are repeat detections happening and sending email after an issue
exemption has been created that is set to Ignore?

For instance. cd-prt-av-a

It's still sending email for repeat detections, but it has a VIRUS
exemption on the exemptions page

The issue is currently closed (event id 2070)

History

#1 Updated by Lauri Carpenter over 8 years ago

  • Status changed from New to Resolved
  • Assignee set to Lauri Carpenter

#2 Updated by Lauri Carpenter over 8 years ago

  • Status changed from Resolved to Closed


Also available in: Atom PDF