Project

General

Profile

Feature #20509

Create a script or tool to set up the latest compatible version of a requested product

Added by Kurt Biery about 1 year ago.

Status:
New
Priority:
Low
Assignee:
-
Category:
-
Target version:
-
Start date:
08/01/2018
Due date:
% Done:

0%

Estimated time:
Experiment:
-
Co-Assignees:
Duration:

Description

In some cases, the exact version of a particular UPS product is not important. We simply need a version (with qualifiers) that is compatible with the current environment.

It would be really nice to have a tool that can be used to do this.



Also available in: Atom PDF