Project

General

Profile

Bug #20372

SBN om attach

Added by Ron Rechenmacher over 1 year ago. Updated over 1 year ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
07/19/2018
Due date:
% Done:

0%

Estimated time:
Experiment:
-
Co-Assignees:
Duration:

Description

online monitoring has trouble attaching when data is taken at low rate


Related issues

Related to artdaq - Bug #20348: OnlineMonitoring reports timeouts while reading events from Dispatcher. Work in progress07/18/2018

History

#1 Updated by Ron Rechenmacher over 1 year ago

  • Related to Bug #20348: OnlineMonitoring reports timeouts while reading events from Dispatcher. added

#2 Updated by Ron Rechenmacher over 1 year ago

  • Status changed from New to Closed

duplicate of Bug #20348



Also available in: Atom PDF