Project

General

Profile

Support #19062

Add compatibility with new versions of messagefacility

Added by Eric Flumerfelt almost 3 years ago.

Status:
Closed
Priority:
Normal
Category:
Needed Enhancements
Start date:
02/20/2018
Due date:
% Done:

0%

Estimated time:
Co-Assignees:
Duration:

Description

Newer versions of MessageFacility require FHiCL parameter validation in ELdestinations. All mfextensions destination plugins have been updated with the new configuration table format.

Also available in: Atom PDF